Technique-TP Index du Forum

Technique-TP
Forum pour les fans de travaux et d'engins de chantiers axé principalement sur la technique , une équipe de professionnels du TP anime avec passion les pages de ce forum.

 FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

transmission 120m
Aller à la page: 1, 2, 3  >
 
Poster un nouveau sujet   Répondre au sujet    Technique-TP Index du Forum -> Materiels-TP -> Problemes techniques sur les engins de TP
Sujet précédent :: Sujet suivant  
Auteur Message
gilette


Hors ligne

Inscrit le: 17 Mar 2012
Messages: 2 427
Localisation: sud ouest

MessagePosté le: Mar 18 Mar 2014 - 16:10    Sujet du message: transmission 120m Répondre en citant

PublicitéSupprimer les publicités ?
Bonjour à tous, je commence à sécher sur les causes d'un problème de transmission sur une 120 M de 2008.

Les symptômes: voyant de transmission rouge et celui du losange rouge allumé,  avec comme message d'erreur sur l'ordinateur: pédale d'approche, tension inférieur à la normal. 
Ça donne comme problème concret une hyper sensibilité de celle ci quand elle marche... l'embrayage à du mal à coller par intermittence. 


Ce qui a déjà été fait:
Intervention de cater qui a changer le capteur,  l écu, ré étalonnage de la boîte,  création d'un faisceaux via des fil volant pour écarter le problème du faisceaux, mise à jour du logiciel. 
Sans aucunes améliorations. 


Si certains d'entre vous on connu afin que je réunisse un max d idées ou même qui sait: trouver la merde. 


J'ai à ma disposition un zippo en dernier recours

_________________
si t'as pas l'oeil, c'est un deuil


Revenir en haut
tof 56


Hors ligne

Inscrit le: 15 Mar 2012
Messages: 429
Localisation: Belle ile Bretagne

MessagePosté le: Mar 18 Mar 2014 - 17:13    Sujet du message: transmission 120m Répondre en citant

La tension d'alim de l'ecu est bonne ?
Masse de l'ecu ??

_________________
https://www.facebook.com/Servibat-construction-belle-ile-bâtiment-terrassem…


Revenir en haut
Visiter le site web du posteur
gilette


Hors ligne

Inscrit le: 17 Mar 2012
Messages: 2 427
Localisation: sud ouest

MessagePosté le: Mar 18 Mar 2014 - 21:14    Sujet du message: transmission 120m Répondre en citant

il me semble qu'il a testé, à confirmer

la merde précisément: l'ordi reçoit une valeur de plus en plus déconnante au fil des manœuvres jusqu’à ce que l'ordi pense que j'appuie sur la pédale!

_________________
si t'as pas l'oeil, c'est un deuil


Revenir en haut
obelix


Hors ligne

Inscrit le: 05 Jan 2013
Messages: 3 323
Localisation: landes

MessagePosté le: Mar 18 Mar 2014 - 21:23    Sujet du message: transmission 120m Répondre en citant

Tu n'a qu'a mettre un scotch d'une couleur différente sur le voyant et tout rentre dans l'ordre ! Mr. Green
Ha c'est beau le progrès

_________________
Spécialiste en travaux forestiers et chantiers marécageux


Revenir en haut
tof 56


Hors ligne

Inscrit le: 15 Mar 2012
Messages: 429
Localisation: Belle ile Bretagne

MessagePosté le: Mer 19 Mar 2014 - 21:28    Sujet du message: transmission 120m Répondre en citant

problème mécanique entre la pédale et de capteur ?
_________________
https://www.facebook.com/Servibat-construction-belle-ile-bâtiment-terrassem…


Revenir en haut
Visiter le site web du posteur
fredmeca


Hors ligne

Inscrit le: 26 Déc 2012
Messages: 367
Localisation: sud est

MessagePosté le: Mer 19 Mar 2014 - 21:30    Sujet du message: transmission 120m Répondre en citant

La pédale a été contrôlé ou remplacée, elle est ok??
_________________



Fredmeca


Revenir en haut
gilette


Hors ligne

Inscrit le: 17 Mar 2012
Messages: 2 427
Localisation: sud ouest

MessagePosté le: Jeu 20 Mar 2014 - 15:01    Sujet du message: transmission 120m Répondre en citant

Remplacée à deux reprises... :ban:


je sens le truc à la con!!! une merde que tu trouves avec un coup de pot ou parce que c'est déjà arrivé... :ban:


Pour moi l'ordi reçoit une info parasitée et donc fausse. un variation de tension peut être ou du style. capteur neuf à deux reprises, faisceaux à priori bon puisque testé et ok, même avec un fil volant le phénomène arrive, ECU changé et re-paramétré donc exit le soucis de fausse donne.


Je me demande si l'ordi n'à pas deux retours d'info: celui du capteur de la pédale et de la position de l'embrayage. suffit que celui-ci soit malade du coup l'ordi favorise peut être l'info de l'embrayage et "imagine" la position de la pédale qui correspond. je m'explique: pédale à 25% et embrayage à 50%: l'ordi reçoit comme info que la machine commence à partir et que l'embrayage est à 50% donc la logique veut que la pédale le soit aussi. il réinitialise le positionnement de la pédale et au fur et à mesure des utilisation il décale jusqu'à ce que quand je l'effleure la machine débraye direct... :ban: :ban: :ban:


Bon sur ce je vais remplir le zippo je sens en avoir besoin d'ici peu...


Les tampons et BAC vont voyager Mort de Rire !!!!!!

_________________
si t'as pas l'oeil, c'est un deuil


Revenir en haut
bernard12


Hors ligne

Inscrit le: 21 Oct 2012
Messages: 14
Localisation: AVEYRON

MessagePosté le: Ven 21 Mar 2014 - 07:02    Sujet du message: transmission 120m Répondre en citant

Salut Gilette,

Et du côté de l'embrayage qu'est ce qui transmet l'info ? Un capteur, un potar ? Faut peut-être chercher de ce côté là car " quand il y a un problème, il faut en sortir"...Traduction si ce n'est pas l'info de la pédale, si ce n'est pas le faisceau, si ce n'est pas l'ECU, qu'est-ce qui reste ? L'embrayage... Mais je peux me tromper... 


Revenir en haut
gilette


Hors ligne

Inscrit le: 17 Mar 2012
Messages: 2 427
Localisation: sud ouest

MessagePosté le: Ven 21 Mar 2014 - 10:34    Sujet du message: transmission 120m Répondre en citant

Je pense que ça va être la prochaine intervention... disons que vu le boulot que ça représente c'était garder en dernier recours  Twisted Evil
_________________
si t'as pas l'oeil, c'est un deuil


Revenir en haut
bernard12


Hors ligne

Inscrit le: 21 Oct 2012
Messages: 14
Localisation: AVEYRON

MessagePosté le: Ven 21 Mar 2014 - 12:21    Sujet du message: transmission 120m Répondre en citant

Ok.  Alors on attend le verdict. Bonne recherches.

Revenir en haut
gilette


Hors ligne

Inscrit le: 17 Mar 2012
Messages: 2 427
Localisation: sud ouest

MessagePosté le: Ven 21 Mar 2014 - 18:29    Sujet du message: transmission 120m Répondre en citant

Oui je vous direz... elle a du avoir vent que j'ai rempli le zippo ça allait beaucoup mieux aujourd'hui sans raisons aucunes... :ban:


Bref va falloir lui refaire une santé

_________________
si t'as pas l'oeil, c'est un deuil


Revenir en haut
bernard12


Hors ligne

Inscrit le: 21 Oct 2012
Messages: 14
Localisation: AVEYRON

MessagePosté le: Ven 21 Mar 2014 - 19:24    Sujet du message: transmission 120m Répondre en citant

Température, humidité dans l'air, ou la peur du zippo. Au choix.

Revenir en haut
start pilot


Hors ligne

Inscrit le: 20 Mar 2014
Messages: 152
Localisation: france

MessagePosté le: Ven 21 Mar 2014 - 19:24    Sujet du message: transmission 120m Répondre en citant

salut, les fils volants ont tiré de où a où?

les capteurs de régime ont ils été controlé, c'est a dire de rouler a différents régimes et vitesses et qu'aucuns ne pète une pile a un certain régime/vitesse?

le mode auto de la boite fonctionne? tu as cet a coups en marche avant, arrière, as tu essayé en démarrant en seconde?




Les symptômes: voyant de transmission rouge et celui du losange rouge allumé,  avec comme message d'erreur sur l'ordinateur: pédale d'approche, tension inférieur à la normal.


les capteurs utilisé sont des capteurs a 3 fils, un d'alimentation en 5, 8, 12, 24 volts, un fil de signal; qui envoie l'info au calculateur, et une masse.

souvent les alimentations et les masses sont communs pour plusieurs capteurs, as tu des défauts que sur la pédale, ou sur autre chose aussi?

en éspérant t'aider


Revenir en haut
gilette


Hors ligne

Inscrit le: 17 Mar 2012
Messages: 2 427
Localisation: sud ouest

MessagePosté le: Ven 21 Mar 2014 - 19:46    Sujet du message: transmission 120m Répondre en citant

Symptôme sur tous les rapports. J'ai envie de dire à tous les régimes puisque que quand la machine debraye je peux être au ralentit ou pleine bille aucun changement. Pour que le problème disparaisse soit marché arrière qui des fois merde aussi soit éteindre le moteur et redémarrer. 


Quand a la fonction auto elle ne marche pas, même pas de voyant.


Le fil volant à été tiré de la prise de capteur de pédale jusqu'à celle de l'écu.  Wink Wink Wink

_________________
si t'as pas l'oeil, c'est un deuil


Revenir en haut
gilette


Hors ligne

Inscrit le: 17 Mar 2012
Messages: 2 427
Localisation: sud ouest

MessagePosté le: Ven 21 Mar 2014 - 19:48    Sujet du message: transmission 120m Répondre en citant

Au début le phénomène apparaissait en roulant en marche avant et à la secousse de l'inversion de marche, la machine ayant le nez à plonger(fin de taille par exemple). Puis repartait aussitôt. Maintenant c'est en non stop :ban:
_________________
si t'as pas l'oeil, c'est un deuil


Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 01:18    Sujet du message: transmission 120m

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Technique-TP Index du Forum -> Materiels-TP -> Problemes techniques sur les engins de TP Toutes les heures sont au format GMT + 1 Heure
Aller à la page: 1, 2, 3  >
Page 1 sur 3

 
Sauter vers:  

Index | creer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com