Technique-TP Index du Forum

Technique-TP
Forum pour les fans de travaux et d'engins de chantiers axé principalement sur la technique , une équipe de professionnels du TP anime avec passion les pages de ce forum.

 FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

Problème composant électrique Yanmar VIO30-1

 
Poster un nouveau sujet   Répondre au sujet    Technique-TP Index du Forum -> Materiels-TP -> Problemes techniques sur les engins de TP
Sujet précédent :: Sujet suivant  
Auteur Message
Mel43


Hors ligne

Inscrit le: 03 Sep 2015
Messages: 4
Localisation: Haute-Loire

MessagePosté le: Sam 14 Juil 2018 - 13:48    Sujet du message: Problème composant électrique Yanmar VIO30-1 Répondre en citant

PublicitéSupprimer les publicités ?
Bonjour à tous,


Je dois changer ce composant électrique (Cf. photo) sur ma mini pelle Yanmar VIO30-1, mais je ne sais même pas ce que c'est... quelqu'un sait ??






Merci d'avance, Mel.


Revenir en haut
fredmeca


Hors ligne

Inscrit le: 26 Déc 2012
Messages: 682
Localisation: sud est

MessagePosté le: Sam 14 Juil 2018 - 16:40    Sujet du message: Problème composant électrique Yanmar VIO30-1 Répondre en citant

Bonjour,


Pourquoi le remplacer? Ce doit être le boitier de sécurité pour le moteur avec le quel sont reliées les sondes de sécurité.

_________________



Fredmeca


Revenir en haut
Mel43


Hors ligne

Inscrit le: 03 Sep 2015
Messages: 4
Localisation: Haute-Loire

MessagePosté le: Sam 14 Juil 2018 - 20:37    Sujet du message: Problème composant électrique Yanmar VIO30-1 Répondre en citant

Merci beaucoup, Fredmeca, pour ta réponse rapide.


Je dois le remplacer car il fait déconner le reste : les voyants de pression et de température s'allument de manière intempestive ou en permanence, même à froid, et le bip sonore aussi. Autant dire que c'est à la limite du supportable, même avec un casque anti-bruit ! Quand je manipule les fils qui sortent de ce boîtier (qui ne s'ouvre pas, ce serait trop facile), il arrive que le problème disparaisse, quoique de moins en moins souvent. Et de toute façon, le problème réapparaît avec les vibrations de la mini pelle dès que je l'utilise.


Par contre, je galère à trouver la pièce sur Internet, même en tapant "boîtier de sécurité moteur"... une idée ??


Mel.


Revenir en haut
fredmeca


Hors ligne

Inscrit le: 26 Déc 2012
Messages: 682
Localisation: sud est

MessagePosté le: Dim 15 Juil 2018 - 07:12    Sujet du message: Problème composant électrique Yanmar VIO30-1 Répondre en citant

Là c'est direction la pièce d'origine……..ou essaie chez TOPAZ la pièce tp de a à z.
_________________



Fredmeca


Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 19:46    Sujet du message: Problème composant électrique Yanmar VIO30-1

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Technique-TP Index du Forum -> Materiels-TP -> Problemes techniques sur les engins de TP Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | creer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com