Technique-TP Index du Forum

Technique-TP
Forum pour les fans de travaux et d'engins de chantiers axé principalement sur la technique , une équipe de professionnels du TP anime avec passion les pages de ce forum.

 FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

Problème démarrage minipelle Miniropa

 
Poster un nouveau sujet   Répondre au sujet    Technique-TP Index du Forum -> Materiels-TP -> Problemes techniques sur les engins de TP
Sujet précédent :: Sujet suivant  
Auteur Message
Popeye68


Hors ligne

Inscrit le: 15 Aoû 2016
Messages: 7
Localisation: 68

MessagePosté le: Mar 16 Aoû 2016 - 09:12    Sujet du message: Problème démarrage minipelle Miniropa Répondre en citant

PublicitéSupprimer les publicités ?
Bonjour à tous,

Je commence ce nouveau fil sur ce forum par quelques ligne pour me présenter. Je m'appelle Laurent, 52 ans et je suis technicien spécialisé dans l'instrumentation analytique.
Coté loisirs, c'est bricolage en tous genres mais particulièrement tout ce qui touche à ma maison que j'ai quasiment auto-construite. Il me reste pas mal d'aménagement extérieur à effectuer, raison pour laquelle j'ai acquis d'occasion il y a 1 an environ une petite mini pelle. Elle a déjà une vingtaine d'année de service mais fonctionne encore bien si ce n'est 2 points à signaler :

1. Du jeu dans la tourelle, mais je fais avec car je suppose que c'est certainement pas une "petite réparation" pour remettre ça en ordre.
2. Problème de démarrage

Je vais donc détailler ce deuxième point. Je précise qu'au moment de l'achat, je n'avais rien remarqué de particulier, mais peut être que le moteur était chaud et de ce fait ça démarre au quart de tour.
J'ai donc travaillé un peu avec en utilisant du Start Pilot pour démarrer. J'ai par contre entendu dire que ce n'était pas recommandé pour le moteur d'en abuser. Mes compétences en mécanique étant limitées, je me suis dit que le circuit des bougies de préchauffage pourraient être en cause. J'ai commencé à investiguer et je me suis rendu compte que j'arrivais à mes limites et qu'un peu d'aide serait la bienvenue. Et donc me voici sur ce forum.

Voilà ce que j'ai déjà fait :

J'ai vérifié tous les fusibles de la machine : OK
J'ai vérifié l'interrupteur sensé commander le préchauffage : OK
Lorsque je tourne la clé de contact, j'entends un "relais" qui claque (étoile jaune sur la photo).
J'ai essayé de trouver dans les entrailles du moteurs ce qui pourraient être les bougies (flèches jaunes sur la photo) ? : à confirmer
J'ai essayé de trouver du +12V sur le câble reliant ce qui pourraient être les bougies (flèche rouge sur la photo) ? : Pas de 12V
J'ai remarqué que sur ce câble alimentant ce qui pourraient être les bougies, j'avais une liaison permanente avec la masse. Et là question : est-ce normal ? En fait, je ne sais pas comment ce dispositif de préchauffage devrait fonctionner.






Comme je l'ai dit plus haut, je ne suis pas un as de la mécanique mais je fais du dépannage à longueur de journée dans mon domaine et je n'ai pas 2 mains gauches.

Donc merci d'avance pour toute information pouvant m'expliquer comment cela devrait fonctionner, méthodologie pour trouver l'origine du dysfonctionnement, comment tester les bougies, éventuellement shunter le circuit actuel pour test, etc….

_________________
Cordialement

Laurent


Revenir en haut
fredo_40


Hors ligne

Inscrit le: 29 Nov 2013
Messages: 674
Localisation: landais, chalossais

MessagePosté le: Mar 16 Aoû 2016 - 20:35    Sujet du message: Problème démarrage minipelle Miniropa Répondre en citant

salut 
étoile jaune c'est la bobine d'arret du moteur ( alimenter en 12 v en permanence quand le contact est mie)
flèche jaune  c'est bien les bougie de préchauffage
donc il devrait avoir du 12 v par le cable qui est branché a tt cela.
qui est de la masse c'est pas normal( cause le cable est surement dénudé a quel que part est touche au chassis.

_________________
Comme dit mon père : "Apprend tant que le vieux est encore là !!!!!!!!!!!!" LOL.


Revenir en haut
fredo_40


Hors ligne

Inscrit le: 29 Nov 2013
Messages: 674
Localisation: landais, chalossais

MessagePosté le: Mar 16 Aoû 2016 - 20:35    Sujet du message: Problème démarrage minipelle Miniropa Répondre en citant

c'est quoi comme pelle?
_________________
Comme dit mon père : "Apprend tant que le vieux est encore là !!!!!!!!!!!!" LOL.


Revenir en haut
Popeye68


Hors ligne

Inscrit le: 15 Aoû 2016
Messages: 7
Localisation: 68

MessagePosté le: Mar 16 Aoû 2016 - 22:33    Sujet du message: Problème démarrage minipelle Miniropa Répondre en citant

Bonsoir Fred_40,

Merci pour ta réponse.
La pelle est une Miniropa de 1.3 tonnes, je n'ai pas trouver beaucoup d'info sur ce modèle.

Apparemment, j'ai donc bien identifié les différents éléments. Ça me rassure, je ne suis donc pas complètement nul sur ce sujet!
Si je te comprends bien, les bougies de préchauffage devraient être alimentées en 12V de façon temporaire (le temps de préchauffer en fait), puis ce 12V devrait se couper.
Je suppose donc que si je débranche cette fameuse cosse qui alimente les 3 bougies je devrais :

1. Pouvoir contrôler la l'absence de court circuit entre cette cosse et la masse. Si court circuit il y a, il faudra en trouver l'origine.

2. Pouvoir contrôler la présence du 12V lorsque j’actionne la commande correspondante. Au fait, en général, le préchauffage passe t il par un ensemble d'éléments (fusible, bouton de commande, relais, etc) ce qui ne simplifiera pas la recherche du défaut sans schéma ?

Ce qui m’amène à mes prochaines questions :

- Une fois cette cosse débranchée, est il possible contrôler sans démontage les bougies, mesure la résistance par exemple ?
- Pourrais-je alimenter provisoirement ces bougies pendant environ 20 secondes et tenter ensuite un démarrage ? Le résultat m'indiquerait si les bougies sont encore bonnes ou pas.
- Quel est l’ordre de grandeur du courant consommé pour les bougies histoire de protéger par un fusible?

Merci d'avance pour les prochaines réponses

Cordialement

Laurent

_________________
Cordialement

Laurent


Revenir en haut
Jaltest


Hors ligne

Inscrit le: 29 Juil 2016
Messages: 22
Localisation: Aquitaine

MessagePosté le: Mer 17 Aoû 2016 - 10:41    Sujet du message: Problème démarrage minipelle Miniropa Répondre en citant

Popeye68 a écrit:
Bonjour à tous,

Je commence ce nouveau fil sur ce forum par quelques ligne pour me présenter. Je m'appelle Laurent, 52 ans et je suis technicien spécialisé dans l'instrumentation analytique.
Coté loisirs, c'est bricolage en tous genres mais particulièrement tout ce qui touche à ma maison que j'ai quasiment auto-construite. Il me reste pas mal d'aménagement extérieur à effectuer, raison pour laquelle j'ai acquis d'occasion il y a 1 an environ une petite mini pelle. Elle a déjà une vingtaine d'année de service mais fonctionne encore bien si ce n'est 2 points à signaler :

1. Du jeu dans la tourelle, mais je fais avec car je suppose que c'est certainement pas une "petite réparation" pour remettre ça en ordre.
2. Problème de démarrage

Je vais donc détailler ce deuxième point. Je précise qu'au moment de l'achat, je n'avais rien remarqué de particulier, mais peut être que le moteur était chaud et de ce fait ça démarre au quart de tour.
J'ai donc travaillé un peu avec en utilisant du Start Pilot pour démarrer. J'ai par contre entendu dire que ce n'était pas recommandé pour le moteur d'en abuser. Mes compétences en mécanique étant limitées, je me suis dit que le circuit des bougies de préchauffage pourraient être en cause. J'ai commencé à investiguer et je me suis rendu compte que j'arrivais à mes limites et qu'un peu d'aide serait la bienvenue. Et donc me voici sur ce forum.

Voilà ce que j'ai déjà fait :

J'ai vérifié tous les fusibles de la machine : OK
J'ai vérifié l'interrupteur sensé commander le préchauffage : OK
Lorsque je tourne la clé de contact, j'entends un "relais" qui claque (étoile jaune sur la photo).
J'ai essayé de trouver dans les entrailles du moteurs ce qui pourraient être les bougies (flèches jaunes sur la photo) ? : à confirmer
J'ai essayé de trouver du +12V sur le câble reliant ce qui pourraient être les bougies (flèche rouge sur la photo) ? : Pas de 12V
J'ai remarqué que sur ce câble alimentant ce qui pourraient être les bougies, j'avais une liaison permanente avec la masse. Et là question : est-ce normal ? En fait, je ne sais pas comment ce dispositif de préchauffage devrait fonctionner.






Comme je l'ai dit plus haut, je ne suis pas un as de la mécanique mais je fais du dépannage à longueur de journée dans mon domaine et je n'ai pas 2 mains gauches.

Donc merci d'avance pour toute information pouvant m'expliquer comment cela devrait fonctionner, méthodologie pour trouver l'origine du dysfonctionnement, comment tester les bougies, éventuellement shunter le circuit actuel pour test, etc….






Bonjour Popeye,


Pour t'aider à trouver plus d'éléments, peux tu me donner le type exact de ton moteur Perkins pour que je regarde si je peu trouver un schéma. 








En attendant regarde cela : 


http://www.moteur.com/liste-codes-causes-possibles-a-84.html?cat=4_68


Tu regardes dans le tableau blanc du bas, et en fonction du défaut tu as les vérifications à effectuer dans la liste au dessus.








_________________
La technique est une chose, mais le savoir et l'expérience sont indispensables !


Revenir en haut
Visiter le site web du posteur Skype
Jaltest


Hors ligne

Inscrit le: 29 Juil 2016
Messages: 22
Localisation: Aquitaine

MessagePosté le: Mer 17 Aoû 2016 - 13:10    Sujet du message: Problème démarrage minipelle Miniropa Répondre en citant

RE- Bonjour !


Pour les moteurs Perkins voici un exemple de schéma (ici c'est un moteur marin mais c'est le même principe).





Les bougies sont en série avec la masse effectuée par bloc. 


En ce qui concerne le fait que tu trouve une continuité avec la masse c'est normal si le câble est connecté avec une bougie et ce n'est pas normal si il est déconnecté des bougies (de toutes les bougies !)


Une bougie est une résistance (il y a continuité entre le plus et la masse)  et pour tester tu fais comme cela :







Multimétre sur Ohmmétre


Résistance en 0,5 et 0.7 Ohm






_________________
La technique est une chose, mais le savoir et l'expérience sont indispensables !


Revenir en haut
Visiter le site web du posteur Skype
jmf


Hors ligne

Inscrit le: 08 Nov 2012
Messages: 138
Localisation: haute marne

MessagePosté le: Mer 17 Aoû 2016 - 20:02    Sujet du message: Problème démarrage minipelle Miniropa Répondre en citant

slt sinon en direct sur la batterie attention les mimines!! c est tres tres chaud Mr. Green  jmf

Revenir en haut
Popeye68


Hors ligne

Inscrit le: 15 Aoû 2016
Messages: 7
Localisation: 68

MessagePosté le: Jeu 18 Aoû 2016 - 12:39    Sujet du message: Problème démarrage minipelle Miniropa Répondre en citant

Bonjour à vous deux,

Merci pour vos réponses.

@ Jmf : Oui j'imagine bien que ça doit chauffer un peu, normal pour des bougies de préchauffage Mort de Rire
Je ne vais pas les tenir dans la main pour tester, juste les laisser en place mais les alimenter par une alimentation extérieure sur laquelle je pourrai voir U et I . 

@ Jaltest : merci pour les infos et le schéma sur lequel il va falloir que je me penche à tête reposée car pas évident du tout quand on est pas habitué à ces symboles. En cas de doute je reviendrais sur ce fil demander confirmation.
Concernant le modèle exact, je regarderais ce week end (actuellement je suis en déplacement), si je peux trouver des infos sur une plaque et/ou, faire et envoyer une photo.
OK aussi pour ton explication concernant la BP ( bougies de préchauffage ). C'est justement à une méthode de test de ce genre que je pensais, mais sans savoir quelle valeur je devrais touver. Maintenant c'est clair. Evident aussi que dans ce cas, je trouve un court circuit entre la cosse et la masse.
Si je me base sur la loi d'Ohm I=U/R 12/0.6=20 A par BP. Mais je suppose qu'à l'échauffement R doit augmenter et donc I diminuer car je ne vois pas le petit cable alimentant les 3 BP faire passer 60A.

Je fais ces tests ce week end et je reviens vous donner les feedback. Encore merci.

_________________
Cordialement

Laurent


Revenir en haut
Popeye68


Hors ligne

Inscrit le: 15 Aoû 2016
Messages: 7
Localisation: 68

MessagePosté le: Mer 7 Sep 2016 - 15:49    Sujet du message: Problème démarrage minipelle Miniropa Répondre en citant

Bonjour à tous,

Je reviens donner un petit feedback de mes investigations concernant les problèmes de démarrage.

J'ai donc effectué les différents test :

- Contrôle de la présence du +12V sur la cosse alimentant les BP lors de la mise en route du préchauffage (cosse en l'air) : Pas de +12V
- Mesure de la conductivité entre cette cosse et la masse : Mesure bizarre et fluctuante entre 0 et 5000 Ohms que je n'arrive pas à interpréter.
- Mesure de la résistance de chaque BP (barrette de couplage débranchée) : 1.5 Ohms

Avec un câble de démarrage, j'ai alimenté en direct les BP pendant environ 20 secondes et ensuite tenter de démarrer et MIRACLE au 1/4 de tour Razz

Je pense que l'origine de mon problème se situe dans la commande du préchauffage. Je chercherais plus tard quand lj'aurais un peu plus de temps et sinon je développerais un circuit home made pour solutionner ce problème.

Je joins quelques photos pour compléter les infos et/ou poser d'autres questions :

la plaque signalétique :



Vue générale du moteur :



Le réservoir d'huile hydraulique : Quel type d'huile pour faire l'appoint ?



Le "C quoi ça" et comment s'en sert-on ?


_________________
Cordialement

Laurent


Revenir en haut
Popeye68


Hors ligne

Inscrit le: 15 Aoû 2016
Messages: 7
Localisation: 68

MessagePosté le: Sam 10 Sep 2016 - 12:08    Sujet du message: Problème démarrage minipelle Miniropa Répondre en citant

Bonjour à tous,

Je reviens pour lancer un nouvel appel à l'aide.
Je voulais profiter de ce beau temps pour sortir la mini pelle du garage et faire quelques petit travaux.
Elle a très bien démarré après 15 secondes de préchauffage manuel. Par contre après environ 2 minutes de fonctionnement elle s'est mise à tousser et a calé. Je peux redémarrer mais ça ne tient pas. Si je mets plus de gaz, c'est pareil.
Précision le plein de gazole est fait et je n'ai jamais rencontré ce soucis auparavant.

Donc au secours et merci d'avance.

_________________
Cordialement

Laurent


Revenir en haut
Popeye68


Hors ligne

Inscrit le: 15 Aoû 2016
Messages: 7
Localisation: 68

MessagePosté le: Sam 10 Sep 2016 - 15:55    Sujet du message: Problème démarrage minipelle Miniropa Répondre en citant

Re,
J'ai fait quelques vérifications en suivant les indications trouvées sur différents sites du web.
J'ai en particulier nettoyé le " C quoi ça " (voir photo plus haut) dans lequel j'ai trouvé un peu de saleté.
Après l'avoir remonté,  j'ai ensuite à nouveau rempli la cloche en laissant couler le gazole à l'intérieur jusqu'à débordement, puis resserrer la bride.
J'ai pu ensuite redémarrer le moteur qui broutait de temps en temps et enfin calait.
En manœuvrant le robinet vers 6 heures alors qu'il était en position 3 heures en temps normal, je me suis aperçu que des bulles apparaissaient dans la cloche.
Puis remise en position 3 heures, redémarrage, fonctionnement instable jusqu'au prochain calage. Et rebelote.
A nouveau manœuvre du robinet qui vers 6 heures, re bulles et redémarrage en position 6 heures et là fonctionnement normal avec à nouveau possibilité de manœuvrer la machine.
Vais donc essayer d'aller travailler avec.
Si un pro passe passait par là pour m'expliquer ce qui a pu se passer ce serait super. Merci d'avance.

_________________
Cordialement

Laurent


Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 22:47    Sujet du message: Problème démarrage minipelle Miniropa

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Technique-TP Index du Forum -> Materiels-TP -> Problemes techniques sur les engins de TP Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | creer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com